[问题]快急疯了!

为当前最终发行版之前的所有版本提供支持
回复
streetrocker
帖子: 35
注册时间: 2006-05-19 13:57
送出感谢: 0
接收感谢: 0
联系:

[问题]快急疯了!

#1

帖子 streetrocker » 2006-05-21 15:57

apt-get install --reinstall linux-restricted-modules-2.6.10-5-<your architecture here> xorg-driver-fglrx
把 <你的架构>替换为你的电脑架构(386, 586, 等..)

上面那个 你的构架 该怎么替换
我是 AMD Semprom(tm) Processor 2800+ 的u
回复

回到 “老旧版本支持”