1

为当前最终发行版之前的所有版本提供支持
回复
ltylzyy
帖子: 7
注册时间: 2006-05-22 23:49
送出感谢: 0
接收感谢: 0

1

#1

帖子 ltylzyy » 2006-05-23 0:01

1
上次由 ltylzyy 在 2010-05-26 19:53,总共编辑 2 次。
头像
oneleaf
论坛管理员
帖子: 10207
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 99 次

#2

帖子 oneleaf » 2006-05-23 0:10

重新安装 libungif4g 这个包试试.如果不行,先删除了,再安装过.
ltylzyy
帖子: 7
注册时间: 2006-05-22 23:49
送出感谢: 0
接收感谢: 0

#3

帖子 ltylzyy » 2006-05-23 7:56

1
上次由 ltylzyy 在 2010-05-26 19:53,总共编辑 2 次。
turbohead
帖子: 58
注册时间: 2006-07-07 19:12
送出感谢: 0
接收感谢: 0

#4

帖子 turbohead » 2006-07-24 0:00

同样的问题,大家一起汇到这个帖子吧,看看有人能解决不
http://forum.ubuntu.org.cn/viewtopic.ph ... B%E7%A8%8B
回复

回到 “老旧版本支持”