1

为当前最终发行版之前的所有版本提供支持
回复
ltylzyy
帖子: 7
注册时间: 2006-05-22 23:49
送出感谢: 0
接收感谢: 0

1

#1

帖子 ltylzyy » 2006-05-23 8:12

1
上次由 ltylzyy 在 2010-05-26 19:51,总共编辑 1 次。
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#2

帖子 Element » 2006-05-23 9:39

代码: 全选

apt-get install --reinstall linux-restricted-modules-2.6.10-5 -<your architecture here> xorg-driver-fglrx 


这个命令就是错了,要装东西去新立得里找,然后安装吧,比这简单多了。
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
ltylzyy
帖子: 7
注册时间: 2006-05-22 23:49
送出感谢: 0
接收感谢: 0

#3

帖子 ltylzyy » 2006-05-23 10:54

1
上次由 ltylzyy 在 2010-05-26 19:51,总共编辑 1 次。
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#4

帖子 Element » 2006-05-23 11:25

从新立得里安装提示的错误是什么?
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
ltylzyy
帖子: 7
注册时间: 2006-05-22 23:49
送出感谢: 0
接收感谢: 0

#5

帖子 ltylzyy » 2006-05-23 12:43

libdirectfb-0.9-22 什么 子进程 process install 错误
turbohead
帖子: 58
注册时间: 2006-07-07 19:12
送出感谢: 0
接收感谢: 0

#6

帖子 turbohead » 2006-07-24 0:00

同样的问题,大家一起汇到这个帖子吧,看看有人能解决不
http://forum.ubuntu.org.cn/viewtopic.ph ... B%E7%A8%8B
回复

回到 “老旧版本支持”