[问题]http://mirror.lupaworld.com breezy/multiverse这里的源有点问题。

为当前最终发行版之前的所有版本提供支持
回复
networker
帖子: 419
注册时间: 2006-02-06 21:06
来自: Shanghai,China
送出感谢: 0
接收感谢: 0
联系:

[问题]http://mirror.lupaworld.com breezy/multiverse这里的源有点问题。

#1

帖子 networker » 2006-05-23 18:27

jerry@Ubuntu:~$ sudo apt-get install snes9express --fix-missing
Password:
Reading package lists... Done
Building dependency tree... Done
The following NEW packages will be installed:
snes9express
0 upgraded, 1 newly installed, 0 to remove and 0 not upgraded.
Need to get 403kB of archives.
After unpacking 840kB of additional disk space will be used.
Err http://mirror.lupaworld.com breezy/multiverse snes9express 1.42-2
403 Forbidden
Failed to fetch http://mirror.lupaworld.com/ubuntu/arch ... 2_i386.deb 403 Forbidden
这里的源有问题??还是什么其他的原因。
networker
帖子: 419
注册时间: 2006-02-06 21:06
来自: Shanghai,China
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 networker » 2006-05-24 19:31

怎么没人知道这是怎么回事马?
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 karron » 2006-05-24 20:20

换成cn99的试试,lupa的同步有时候有问题
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”