unable to mount root on........

为当前最终发行版之前的所有版本提供支持
回复
nicolahu
帖子: 7
注册时间: 2006-05-15 10:46
送出感谢: 0
接收感谢: 0
联系:

unable to mount root on........

#1

帖子 nicolahu » 2006-05-26 21:01

我在硬盘安装安装UBUNTU5.10时候按照
http://old.ubuntu.org.cn/support/docume ... tallformxp
进行安装
GRUB启动后敲入相应的命令,正常
但是安装一会后出现
unable to mount root on unknow block(一个很大的数字,一个很大的数字)
然后安装就终止了
请问各位高手这是什么原因?该如何解决?[/u][/i][/b]
nicolahu
帖子: 7
注册时间: 2006-05-15 10:46
送出感谢: 0
接收感谢: 0
联系:

[报到]

#2

帖子 nicolahu » 2006-05-26 22:23

help!!
回复

回到 “老旧版本支持”