求助!!急!!

为当前最终发行版之前的所有版本提供支持
回复
zhjyl
帖子: 7
注册时间: 2006-05-27 9:13
送出感谢: 0
接收感谢: 0
联系:

求助!!急!!

#1

帖子 zhjyl » 2006-05-27 9:17

急着用java的编译器eclipse,可是不知道怎么安装,哪位好心人帮帮我。


先谢啦。
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2006-05-27 9:26

fuqiang
帖子: 73
注册时间: 2006-05-12 13:15
来自: 哈尔滨
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 fuqiang » 2006-05-28 7:56

解压就可以,运行ECLIPSE
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#4

帖子 Element » 2006-05-28 11:00

新立得里就有。
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
头像
zhan
帖子: 1880
注册时间: 2005-08-15 0:04
来自: 南7技校
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 zhan » 2006-05-28 11:25

新立德里面的还是gcj的么?那个慢死了,几乎用不了!
飞得高,飞得低,学习再学习,多少大秘密!
http://zhan.blog.ubuntu.org.cn
回复

回到 “老旧版本支持”