新手提问,LumaQQ有问题

为当前最终发行版之前的所有版本提供支持
回复
wl1336412
帖子: 182
注册时间: 2006-05-27 14:58
来自: 西安
送出感谢: 0
接收感谢: 0

新手提问,LumaQQ有问题

#1

帖子 wl1336412 » 2006-05-27 16:38

我是按照新手入门指引上的说明装的,但无法使用。有谁可以帮帮我吗?
在Add Applications中没有该程序,谁知道该如何卸载? :?: :?: :?: :?:
头像
hbj0331
帖子: 78
注册时间: 2006-04-18 12:46
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 hbj0331 » 2006-05-27 17:57

你配置好了jre了吗?

试试看

代码: 全选

$ sudo apt-get install sun-j2re1.5 
要卸载的话直接删除lumaqq文件夹就可以了
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

Re: 新手提问,LumaQQ有问题

#3

帖子 dbzhang800 » 2006-05-27 18:20

wl1336412 写了:我是按照新手入门指引上的说明装的,但无法使用。有谁可以帮帮我吗?
在Add Applications中没有该程序,谁知道该如何卸载? :?: :?: :?: :?:
你再对照一下,看看少了哪一步
wl1336412
帖子: 182
注册时间: 2006-05-27 14:58
来自: 西安
送出感谢: 0
接收感谢: 0

#4

帖子 wl1336412 » 2006-05-28 15:24

多谢了,可问题还没解决
我是安说明一步一步完成的,已经先配置了jre
wl1336412
帖子: 182
注册时间: 2006-05-27 14:58
来自: 西安
送出感谢: 0
接收感谢: 0

#5

帖子 wl1336412 » 2006-05-28 15:51

终于好了,不过我却不知道是怎么回事 :lol:
回复

回到 “老旧版本支持”