[问题]ubuntu6.06如何使用现有linux的交换分区

为当前最终发行版之前的所有版本提供支持
回复
zxx007
帖子: 217
注册时间: 2006-04-29 15:43
送出感谢: 0
接收感谢: 0
联系:

[问题]ubuntu6.06如何使用现有linux的交换分区

#1

帖子 zxx007 » 2006-06-01 22:53

因为现有windows和suse两种系统,不想再多加分区了,要不安装了ubuntu还得去调整suse,因为刚把suse调整好
不行就暂放弃用ubuntu,只好用虚拟机来看看ubuntu了

刚删了个分区后,grub都起不来,赶紧恢复分区表才ok.要不又得浪费时间了
附件
Screenshot.png
tt7646
帖子: 163
注册时间: 2006-03-26 17:16
来自: 广东中山
送出感谢: 0
接收感谢: 0

#2

帖子 tt7646 » 2006-06-01 22:59

coooooooooooooooooooooooooooooooooooooooooooooooooooooooooooooooool !
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#3

帖子 Element » 2006-06-03 1:02

不知道LZ安装了xgl后运行流畅吗?
什么显卡?
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
头像
hbj0331
帖子: 78
注册时间: 2006-04-18 12:46
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 hbj0331 » 2006-06-03 12:40

ubuntu安装xgl简单吗?
适合新手吗?
jnwysh
帖子: 376
注册时间: 2006-04-25 17:07
送出感谢: 0
接收感谢: 0

#5

帖子 jnwysh » 2006-06-04 19:48

使用glx后,速度下降??%
回复

回到 “老旧版本支持”