用update manager问题

为当前最终发行版之前的所有版本提供支持
回复
cnhzcy14
帖子: 30
注册时间: 2006-04-06 16:40
送出感谢: 0
接收感谢: 0

用update manager问题

#1

帖子 cnhzcy14 » 2006-06-02 7:34

我用的是官方的源,用update manager点check,到目前都没有提示6.06,一定要用-d命令才会出现6.06升级,是不是服务器还没更新的问题?
另外,sparc版怎么被撤了?是为了防止流量过大?
PoemCode
帖子: 63
注册时间: 2005-05-04 1:44
送出感谢: 0
接收感谢: 0

#2

帖子 PoemCode » 2006-06-02 9:10

是的,官方说了,这是正产的
cnhzcy14
帖子: 30
注册时间: 2006-04-06 16:40
送出感谢: 0
接收感谢: 0

#3

帖子 cnhzcy14 » 2006-06-02 10:13

到现在我都无法用gksudo "update-manager“得到升级提示?是源有问题,还是更新的慢?
回复

回到 “老旧版本支持”