用apt安装的eva,是英文的还不能登陆

为当前最终发行版之前的所有版本提供支持
回复
skyerce
帖子: 9
注册时间: 2006-06-01 12:53
送出感谢: 0
接收感谢: 0

用apt安装的eva,是英文的还不能登陆

#1

帖子 skyerce » 2006-06-02 12:19

Rt?
回复

回到 “老旧版本支持”