6.06里怎么安装IPX协议?

为当前最终发行版之前的所有版本提供支持
回复
kobecater000
帖子: 194
注册时间: 2006-05-04 20:00
送出感谢: 0
接收感谢: 0

6.06里怎么安装IPX协议?

#1

帖子 kobecater000 » 2006-06-02 22:58

用WINE玩星际,没有IPX协议不能连网,用sudo apt-get install ipx安装了IPX,但是不会配置,有没有哪位大虾知道怎么配置?
tianqingliao
帖子: 12
注册时间: 2006-08-17 17:00
送出感谢: 0
接收感谢: 0

#2

帖子 tianqingliao » 2006-08-24 12:48

关注
boyliangtian
帖子: 84
注册时间: 2007-08-28 1:52
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 boyliangtian » 2007-09-13 21:49

问题同上,有人给解决一下吗?
头像
ttand
帖子: 1743
注册时间: 2005-08-22 14:05
来自: 离开北京
送出感谢: 1 次
接收感谢: 3 次

#4

帖子 ttand » 2007-09-13 22:47

应该要配置 wine
回复

回到 “老旧版本支持”