fluxbox 0.9.15.1安装问题?谢谢

为当前最终发行版之前的所有版本提供支持
回复
wenson
帖子: 3
注册时间: 2006-05-27 13:03
送出感谢: 0
接收感谢: 0

fluxbox 0.9.15.1安装问题?谢谢

#1

帖子 wenson » 2006-06-02 23:55

不知道为什么,在Dapper上用fluxbox源代码编译安装之后,用不了Theme,请高手指教,谢谢

ps : fluxbox下有没有怎样查看和管理计算机中的设备?

能不能在标题栏上英文用一种字体显示,中文用另一种字体显示?
回复

回到 “老旧版本支持”