求助:ubuntu6.06 64位下不能用flash及QQ?

为当前最终发行版之前的所有版本提供支持
回复
kfqyz
帖子: 16
注册时间: 2006-05-31 15:14
送出感谢: 0
接收感谢: 0

求助:ubuntu6.06 64位下不能用flash及QQ?

#1

帖子 kfqyz » 2006-06-03 16:39

求助:ubuntu6.06 64位下不能用flash及QQ?
xep007
帖子: 870
注册时间: 2006-01-03 20:44
送出感谢: 0
接收感谢: 6 次

#2

帖子 xep007 » 2006-06-03 17:59

64位的系统可以用32位的firefox,当然也可用flash插件了。
lumaqq有64位的版本。
kfqyz
帖子: 16
注册时间: 2006-05-31 15:14
送出感谢: 0
接收感谢: 0

#3

帖子 kfqyz » 2006-06-03 18:07

xep007 写了:64位的系统可以用32位的firefox,当然也可用flash插件了。
lumaqq有64位的版本。
谢谢,不过我安装flash插件后可以使用,但很不好用。lumqq的64位版哪有下的呀?
油大
帖子: 25
注册时间: 2006-04-29 20:04
送出感谢: 0
接收感谢: 0

#4

帖子 油大 » 2006-06-03 18:35

我当初了是用64位的,可是支持的软件实在是太少了,建议lz还是改用32位的吧,没办法。
xep007
帖子: 870
注册时间: 2006-01-03 20:44
送出感谢: 0
接收感谢: 6 次

#5

帖子 xep007 » 2006-06-03 20:36

底下是lumaqq的下载地址:
http://lumaqq.linuxsir.org/main/?q=node/320
如果您用的KDE,我推荐EVA,也有64位的版本。
xep007
帖子: 870
注册时间: 2006-01-03 20:44
送出感谢: 0
接收感谢: 6 次

#6

帖子 xep007 » 2006-06-03 20:37

油大 写了:我当初了是用64位的,可是支持的软件实在是太少了,建议lz还是改用32位的吧,没办法。
64位的程序现在已经很多了。
回复

回到 “老旧版本支持”