呵呵,各位老鸟,我想问一下,我装了个5.04可以升级到6.06吗?

为当前最终发行版之前的所有版本提供支持
回复
UbCc
帖子: 6
注册时间: 2006-05-31 10:50
送出感谢: 0
接收感谢: 0

呵呵,各位老鸟,我想问一下,我装了个5.04可以升级到6.06吗?

#1

帖子 UbCc » 2006-06-04 0:36

呵呵,我是菜鸟,别笑话我啊!
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-06-04 0:38

主页和wiki有说明
● 鸣学
头像
catinsnow
帖子: 773
注册时间: 2005-08-02 7:23
来自: 上海
送出感谢: 0
接收感谢: 1 次

#3

帖子 catinsnow » 2006-06-04 2:49

嗯,先升到5.10再升到6.04~
Ubuntu Intrepid
#P4 2.4
P4 2.4C
#1024MB
2048MB
#120G
500G+120G
Nvidia FX5700
#ATI9100 --拆了,受不了ATI的驱动.
头像
Hamtaro
帖子: 308
注册时间: 2005-04-15 5:59
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 Hamtaro » 2006-06-04 7:11

不如直接下载6.06重新安装来的爽快
AMD Althon64X2 Dual Core Processor 5000+
Jetway Hammar A770
Segate SATA 160G + Segate ATA 80G
Geil DDR2-800 2048 MB
AOC2016SW 1650x1050 with Geforce 9600GT

Windows XP sp3 & ubuntu 10.10
UbCc
帖子: 6
注册时间: 2006-05-31 10:50
送出感谢: 0
接收感谢: 0

#5

帖子 UbCc » 2006-06-04 11:12

呵呵,是啊,我想学学怎么升级,谢谢大家
回复

回到 “老旧版本支持”