[问题] “新立的”的问题

为当前最终发行版之前的所有版本提供支持
回复
xybds
帖子: 120
注册时间: 2006-05-29 14:09
送出感谢: 0
接收感谢: 0

[问题] “新立的”的问题

#1

帖子 xybds » 2006-06-04 10:45

我现在使用的是suse 10.1,在安装软件的时候经常有软件包依赖的问题。论坛里的朋友说ubuntu里的新立得可以自动解决。请问新立得能不能安在suse里面。
头像
oneleaf
论坛管理员
帖子: 10208
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 99 次

#2

帖子 oneleaf » 2006-06-04 10:48

不能使用新立得.不过有基于rpm的apt,但是没有好的软件仓库.
回复

回到 “老旧版本支持”