dapper不会支持我的电视盒了吧。

为当前最终发行版之前的所有版本提供支持
回复
aly
帖子: 46
注册时间: 2005-12-08 11:41
送出感谢: 0
接收感谢: 0

dapper不会支持我的电视盒了吧。

#1

帖子 aly » 2006-06-04 13:09

我的电视盒是天敏视玲珑1代的。看起来认出来了,启动的时候看到em28XX字样就感觉有点奇怪了。lsmod输出
em28xx 49444 0
v4l1_compat 14468 1 em28xx
v4l2_common 6016 1 em28xx
videodev 9856 1 em28xx
ir_common 9988 1 em28xx
tveeprom 15248 1 em28xx
已经有/dev/video0设备了。不知道模块要加载带什么card 和tuner参数呢。
回复

回到 “老旧版本支持”