哪里可以找到xlibs, cn99的源里面没有。。。 哪个源里可以找到??

为当前最终发行版之前的所有版本提供支持
回复
one_dust
帖子: 77
注册时间: 2005-07-19 19:13
送出感谢: 0
接收感谢: 0

哪里可以找到xlibs, cn99的源里面没有。。。 哪个源里可以找到??

#1

帖子 one_dust » 2006-06-04 21:33

我要安装opera,因为某些firefox不具有的功能。。。但是现在提示说:xlibs不能找到。
安装realplay的时候也提示这个依赖包没有, 我在debian的站点上搜索是可以找到这个包的。
头像
xtayfool
帖子: 218
注册时间: 2005-09-17 10:16
送出感谢: 0
接收感谢: 0

#2

帖子 xtayfool » 2006-06-04 21:57

顶起,希望高手找个法子解决
jbug
帖子: 6
注册时间: 2006-06-02 15:56
送出感谢: 0
接收感谢: 0

#3

帖子 jbug » 2006-06-07 9:46

我装realplayer也遇到xlibs找不到的问题!
有没有人知道哦? ? ?
回复

回到 “老旧版本支持”