请问vmtools在2.6.15以后的内核不能用的那个问题解决了吗?

为当前最终发行版之前的所有版本提供支持
回复
Banny
帖子: 2
注册时间: 2006-04-12 11:52
送出感谢: 0
接收感谢: 0

请问vmtools在2.6.15以后的内核不能用的那个问题解决了吗?

#1

帖子 Banny » 2006-06-06 0:38

比如dapper正式版,2.6.15.23内核,可以正确编译vmtools,但是就是不能用,怎么办呢?
回复

回到 “老旧版本支持”