我的系统出现这个问题,无法更新

为当前最终发行版之前的所有版本提供支持
回复
liva
帖子: 4
注册时间: 2006-06-09 9:43
送出感谢: 0
接收感谢: 0

我的系统出现这个问题,无法更新

#1

帖子 liva » 2006-06-09 10:55

W: 未能取回 http://ubuntu.cn99.com/ubuntu-cn/dists/ ... 1_i386.deb
404 Not Found


W: 未能取回 http://ubuntu.cn99.com/ubuntu-cn/dists/ ... 1_i386.deb
404 Not Found


W: 未能取回 http://ubuntu.cn99.com/ubuntu-cn/dists/ ... u1_all.deb
404 Not Found

我的系统出现这个问题,无法更新,请大家帮住我
liva
帖子: 4
注册时间: 2006-06-09 9:43
送出感谢: 0
接收感谢: 0

#2

帖子 liva » 2006-06-09 11:21

已解决
换源就ok了
回复

回到 “老旧版本支持”