发铁时出现的提示!!

为当前最终发行版之前的所有版本提供支持
回复
hcs0827
帖子: 82
注册时间: 2006-04-13 15:20
送出感谢: 0
接收感谢: 0

发铁时出现的提示!!

#1

帖子 hcs0827 » 2006-06-09 17:58

没有指定发表模式
是什么问题啊!!
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#2

帖子 Element » 2006-06-09 19:12

你现在不是能发帖了吗。
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
matrix
帖子: 10
注册时间: 2006-06-08 11:56
送出感谢: 0
接收感谢: 0

#3

帖子 matrix » 2006-06-09 20:39

同问,怎么每次都发不上去
matrix
帖子: 10
注册时间: 2006-06-08 11:56
送出感谢: 0
接收感谢: 0

#4

帖子 matrix » 2006-06-09 20:43

在发表新贴时
头像
bricksun
帖子: 85
注册时间: 2006-05-13 8:17
来自: 比京
送出感谢: 0
接收感谢: 0

#5

帖子 bricksun » 2006-06-09 21:02

我也是,昨天发了一晚上都没有成功,在firefox里会跳出一个下载,什么什么 .php(忘记了),点了也不能提交,在konquer里发送就出现楼主的情况
头像
yang_hui1986527
帖子: 888
注册时间: 2006-03-04 23:10
来自: 江西高安
送出感谢: 0
接收感谢: 2 次
联系:

#6

帖子 yang_hui1986527 » 2006-06-09 21:04

发铁时出现的提示!!
呵呵
QQ:273247606
EMAIL:yanghui1986527@gmail.com
jsws
帖子: 3
注册时间: 2005-08-27 15:48
送出感谢: 0
接收感谢: 0

#7

帖子 jsws » 2006-06-09 21:06

试试!!!
头像
bricksun
帖子: 85
注册时间: 2006-05-13 8:17
来自: 比京
送出感谢: 0
接收感谢: 0

#8

帖子 bricksun » 2006-06-10 2:22

又不好用了
头像
bricksun
帖子: 85
注册时间: 2006-05-13 8:17
来自: 比京
送出感谢: 0
接收感谢: 0

#9

帖子 bricksun » 2006-06-10 2:33

faint
头像
bricksun
帖子: 85
注册时间: 2006-05-13 8:17
来自: 比京
送出感谢: 0
接收感谢: 0

#10

帖子 bricksun » 2006-06-10 2:34

有字数限制?
zmhaf11
帖子: 18
注册时间: 2006-06-04 19:27
送出感谢: 0
接收感谢: 0
联系:

#11

帖子 zmhaf11 » 2006-06-10 9:29

我的也是啊
提示下载“posting.php”吧


还有
我怎么在WINDOWS下也不能发帖啊??
提示:“没有指定模式”是什么意思啊??
上次由 zmhaf11 在 2006-06-10 9:39,总共编辑 1 次。
zmhaf11
帖子: 18
注册时间: 2006-06-04 19:27
送出感谢: 0
接收感谢: 0
联系:

我不能发帖,借用楼主的地方说话了

#12

帖子 zmhaf11 » 2006-06-10 9:32

我安装好QQ才装JAVA,启动QQ出现了登陆界面。
可是点击登陆后界面消失后就什么都没了,也不出现什么提示。
于是把QQ删除后从新安装了一次JAVA和QQ,仍然是原来的样子。
现在一直无法用QQ,很郁闷啊。
回复

回到 “老旧版本支持”