[问题]who to ,with this problem!!!????

为当前最终发行版之前的所有版本提供支持
回复
dave3068
帖子: 13
注册时间: 2006-06-04 9:44
送出感谢: 0
接收感谢: 0

[问题]who to ,with this problem!!!????

#1

帖子 dave3068 » 2006-06-09 18:34

$ sudo apt-get install scim scim-modules-socket scim-modules-table scim-pinyin scim-tables-zh scim-input-pad
Reading package lists... Done
Building dependency tree... Done
E: Couldn't find package scim
$ sudo apt-get install fcitx
Reading package lists... Done
Building dependency tree... Done
E: Couldn't find package fcitx
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2006-06-09 18:59

按照快速设置指南走一遍
回复

回到 “老旧版本支持”