请问如何过滤坏的软件包!!!和升级5.10到6.06的问题

为当前最终发行版之前的所有版本提供支持
回复
hcs0827
帖子: 82
注册时间: 2006-04-13 15:20
送出感谢: 0
接收感谢: 0

请问如何过滤坏的软件包!!!和升级5.10到6.06的问题

#1

帖子 hcs0827 » 2006-06-10 10:34

请问如何过滤坏的软件包!!!
升级时要不要修改源啊!!!
请推荐一个源!! 谢谢!!!
回复

回到 “老旧版本支持”