请教为什么我升级到6.06openoffice没了而且装不上 提示冲突!!

为当前最终发行版之前的所有版本提供支持
回复
hcs0827
帖子: 82
注册时间: 2006-04-13 15:20
送出感谢: 0
接收感谢: 0

请教为什么我升级到6.06openoffice没了而且装不上 提示冲突!!

#1

帖子 hcs0827 » 2006-06-12 13:42

今天我升级到6.06
发现openoffice没了
而且装不上 提示冲突!!
是什么原因阿 !!!
谢谢!!!
hcs0827
帖子: 82
注册时间: 2006-04-13 15:20
送出感谢: 0
接收感谢: 0

#2

帖子 hcs0827 » 2006-06-12 14:12

还有 请问一下如何把计算机和回收站弄到桌面上阿
谢谢!!!!
头像
Bailuhuaxiang
帖子: 96
注册时间: 2006-03-24 18:27
送出感谢: 0
接收感谢: 0

#3

帖子 Bailuhuaxiang » 2006-06-12 15:24

:shock:贴终端提示
Ubuntu Dapper& Windows 2003 SP1
AMD Athlon XP 1800+
Asus A7V8X-X
Geforce2 mx400
Kingmax DDR400 256M+Adata DDR400 512
Seagate 80G+ 60G
LG T710S
hcs0827
帖子: 82
注册时间: 2006-04-13 15:20
送出感谢: 0
接收感谢: 0

#4

帖子 hcs0827 » 2006-06-13 11:21

怎么才一个人回啊!!!!!
我的OPENOFFICE怎么才能装上啊
头像
oneleaf
论坛管理员
帖子: 10237
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 107 次

#5

帖子 oneleaf » 2006-06-13 11:55

apt-get install ubuntu-desktop
hcs0827
帖子: 82
注册时间: 2006-04-13 15:20
送出感谢: 0
接收感谢: 0

#6

帖子 hcs0827 » 2006-06-14 13:00

谢谢!!!
回复

回到 “老旧版本支持”