blender无法运行了

为当前最终发行版之前的所有版本提供支持
回复
zxwmail
帖子: 6
注册时间: 2005-05-07 13:30
送出感谢: 0
接收感谢: 0

blender无法运行了

#1

帖子 zxwmail » 2006-06-12 19:44

装了nvidia-glx后,发现blender运行不了了,xvidtune也无法调节显示器设置。
ubuntu5是可以运行blender德,估计是nvidia驱动的问题,不知有朋友遇到过没。
郁闷,改回nv驱动了。
种草得草
帖子: 340
注册时间: 2005-12-31 12:17
送出感谢: 0
接收感谢: 0

#2

帖子 种草得草 » 2006-06-13 11:29

$ xvinfo
有输出没?
我A卡。
回复

回到 “老旧版本支持”