找不到软件包?

为当前最终发行版之前的所有版本提供支持
回复
hbhgsy
帖子: 12
注册时间: 2006-06-09 16:08
送出感谢: 0
接收感谢: 0
联系:

找不到软件包?

#1

帖子 hbhgsy » 2006-06-13 15:40

我想安装proftpd,
执行:sudo apt-get install proftpd
提示:无法找到软件包proftpd
不知道ubuntu怎么下载安装包
moonchild
帖子: 116
注册时间: 2005-12-25 20:44
送出感谢: 0
接收感谢: 0

#2

帖子 moonchild » 2006-06-13 22:02

先 apt-cache search proftpd 找下有没这个包
回复

回到 “老旧版本支持”