[问题]firefox的问题

为当前最终发行版之前的所有版本提供支持
回复
duyamin1985
帖子: 12
注册时间: 2006-02-23 23:51
送出感谢: 0
接收感谢: 0

[问题]firefox的问题

#1

帖子 duyamin1985 » 2006-06-16 23:21

我用FIREFOX登录见网上银行,
可是不能用需要安装的插件,
请问怎么解决?
zxx007
帖子: 217
注册时间: 2006-04-29 15:43
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 zxx007 » 2006-06-17 13:04

wine+ie吧,为了安全.
回复

回到 “老旧版本支持”