[问题]我需要卸i386吗?

为当前最终发行版之前的所有版本提供支持
回复
rhwood
帖子: 148
注册时间: 2005-08-01 20:45
来自: Shanghai&Beijing
送出感谢: 0
接收感谢: 0

[问题]我需要卸i386吗?

#1

帖子 rhwood » 2005-08-04 11:03

升级到i686以后要不要把i386卸了?
头像
lyreopera
帖子: 771
注册时间: 2005-05-23 13:38
来自: gdsz
送出感谢: 0
接收感谢: 0

#2

帖子 lyreopera » 2005-08-04 11:19

卸掉应该也没关系的,

我从dvd安装的,装好后就没有i386……
……
rhwood
帖子: 148
注册时间: 2005-08-01 20:45
来自: Shanghai&Beijing
送出感谢: 0
接收感谢: 0

#3

帖子 rhwood » 2005-08-04 13:08

应该怎么卸载啊……
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 yongyi » 2005-08-04 13:15

去新立得,找linux-image
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
rhwood
帖子: 148
注册时间: 2005-08-01 20:45
来自: Shanghai&Beijing
送出感谢: 0
接收感谢: 0

#5

帖子 rhwood » 2005-08-04 14:07

删除了,谢谢
回复

回到 “老旧版本支持”