[问题]5.10和6.06差别是否很大?

为当前最终发行版之前的所有版本提供支持
回复
CDF
帖子: 34
注册时间: 2006-05-22 0:34
送出感谢: 0
接收感谢: 0

[问题]5.10和6.06差别是否很大?

#1

帖子 CDF » 2006-06-19 0:22

装了6.06发现的确很好用,但是声卡一直都不工作,在FC5和suse10.1中同样是可以正确识别,但没有声音。想装一个5.10试试看,不知道个方面的稳定性如何,请用过的和正在使用的朋友说下,谢谢
种草得草
帖子: 340
注册时间: 2005-12-31 12:17
送出感谢: 0
接收感谢: 0

#2

帖子 种草得草 » 2006-06-19 10:21

声卡有问题了可以解决啊。没有必要5.10

5.10相对于6.06很差的,尤其在中文支持上。


$ sudo alsaconf
看一下
CDF
帖子: 34
注册时间: 2006-05-22 0:34
送出感谢: 0
接收感谢: 0

#3

帖子 CDF » 2006-06-19 13:12

种草得草 写了:声卡有问题了可以解决啊。没有必要5.10

5.10相对于6.06很差的,尤其在中文支持上。


$ sudo alsaconf
看一下
唉,SB Live! 24bit,系统可以正确识别,模块也很好的加载了,但就是没有声音,alsaconf,alsamixer,1.011版驱动.......基本上能想到的都尝试了。FC5,SUSE10.1也是同样的问题...会不会和内核有关系呢?是不是版本太新了,不知道用一个老内核行不行
fiber212121
帖子: 16
注册时间: 2006-05-07 19:59
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 fiber212121 » 2006-06-27 20:48

就是,有了问题去解决,这样才能玩好LINUX。不要为了简单的解决问题而降级啊!
回复

回到 “老旧版本支持”