Adept出错

为当前最终发行版之前的所有版本提供支持
回复
头像
neolee
帖子: 60
注册时间: 2006-05-06 10:46
来自: 伟人故里
送出感谢: 0
接收感谢: 0

Adept出错

#1

帖子 neolee » 2006-06-22 19:47

一运行Adept就说找不到“KDESU”,用新立得搜索了又找不到,请教?
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yongyi » 2006-06-22 19:58

sudo 能用吗?
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
头像
neolee
帖子: 60
注册时间: 2006-05-06 10:46
来自: 伟人故里
送出感谢: 0
接收感谢: 0

#3

帖子 neolee » 2006-06-25 16:12

也不能
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 yongyi » 2006-06-25 19:30

那sudo 安装了没的??
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 yongyi » 2006-06-25 19:31

还有,既然有新立得了,还用Adept作什么?
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
回复

回到 “老旧版本支持”