请教高手。

为当前最终发行版之前的所有版本提供支持
回复
fcailiao
帖子: 4
注册时间: 2005-08-05 21:26
送出感谢: 0
接收感谢: 0

请教高手。

#1

帖子 fcailiao » 2006-06-23 10:42

请帮忙解决:
1。我的openoffic的菜单栏的字叠在一起。
2。openoffic里不可使用SCIM。已经试过安装scim-bridge, 并在 /etc/X11/xinit/xinput.d/zh_CN里设置了 GTK_IM_MODULE="scim-bridge",QT_IM_MODULE="xim"
回复

回到 “老旧版本支持”