当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 7.10好像不支持8.04的exf3格式
帖子发表于 : 2009-02-03 13:21 
头像

注册: 2008-07-28 19:29
帖子: 242
送出感谢: 0 次
接收感谢: 0 次
硬盘安装了两个ubuntu系统,而且都是exf3格式化分区的,但每次启动7.10后,系统好像一直扫描硬盘(因为笔记本上的读硬盘灯一直跳),用top命令查看只有一个trackerd这个进程一直在工作而且是我的帐户下的进程,非root进程,这个进程的特点是占用了剩下的所有CPU资源,这条进程上显示高达80%左右,而且不能被kill(15)命令杀掉,但在用top命令查看的整体信息里面又不会包含这个进程所占的CPU资源,
这样进入过7.10后在进入8.04时就会在启动时扫描8.04系统的使用分区,就像异常关机后启动时一下,
个人认为这应该是7.10系统对8.04的exf3格式不太兼容,如何可以让7.10下跟本就看不到也不使用8.04下的分区呢,有可能这样才能解决吧,
但现在打开计算机后能看到硬盘上所有的分区,(虽然还没有挂载),
如何解决呢,谢谢
:em06


_________________
神舟天运F5600
酷睿T5750
GMA X3100
1G DDR2

http://new.qzone.qq.com/422253866/


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 7.10好像不支持8.04的exf3格式
帖子发表于 : 2009-02-03 13:22 
头像

注册: 2006-07-02 11:16
帖子: 12522
地址: 廣州
送出感谢: 0 次
接收感谢: 8
trackerd 删掉吧


_________________
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 7.10好像不支持8.04的exf3格式
帖子发表于 : 2009-02-19 21:29 
头像

注册: 2008-07-28 19:29
帖子: 242
送出感谢: 0 次
接收感谢: 0 次
解决了,原来是个BUG啊,把tracker程序缷载了哈哈


_________________
神舟天运F5600
酷睿T5750
GMA X3100
1G DDR2

http://new.qzone.qq.com/422253866/


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译