SDL的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
痴迷的羔羊
帖子: 49
注册时间: 2008-11-13 8:05
送出感谢: 0
接收感谢: 0
联系:

SDL的问题

#1

帖子 痴迷的羔羊 » 2009-02-07 16:38

安装一款游戏VDRIFT的时候,显示需要SDL支持:You do not have the SDL/SDL_image.h headers installed. Exiting.
头疼!
浏览器就是全能播放器!
回复

回到 “老旧版本支持”