help!需要帮助

为当前最终发行版之前的所有版本提供支持
回复
csjone
帖子: 1
注册时间: 2005-08-08 13:49
送出感谢: 0
接收感谢: 0

help!需要帮助

#1

帖子 csjone » 2005-08-08 13:53

ubuntu按server模式安装
设好apt源后apt-get update
然后 dpkg -l rcconf 提示没有包
dpkg -l apache2 也提示没有包
但apt-get install apache2倒可以
不知为什么?
回复

回到 “老旧版本支持”