[问题]用在Xp下装6。06需要使用Grub吗?还是直接放盘安装就可以了啊??

为当前最终发行版之前的所有版本提供支持
回复
Simon_Ghost
帖子: 39
注册时间: 2006-06-30 17:42
送出感谢: 0
接收感谢: 0
联系:

[问题]用在Xp下装6。06需要使用Grub吗?还是直接放盘安装就可以了啊??

#1

帖子 Simon_Ghost » 2006-06-30 17:45

如题。。。还有就是OpenOffice可不可以与Word兼容啊。。。。。
zxx007
帖子: 217
注册时间: 2006-04-29 15:43
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 zxx007 » 2006-06-30 19:01

不管是grub for dos 安装还是用光盘安装ubuntu,多系统grub都必须得安装,
word的格式是没有公开的,自然不能兼容.某些编辑软件或许可以读取word的格式。
回复

回到 “老旧版本支持”