以前装ATI驱动时把restricted-modules卸载了,升级时会不会有问题?(已解决)

为当前最终发行版之前的所有版本提供支持
回复
头像
donny
帖子: 335
注册时间: 2005-10-03 15:25
送出感谢: 0
接收感谢: 0

以前装ATI驱动时把restricted-modules卸载了,升级时会不会有问题?(已解决)

#1

帖子 donny » 2006-07-01 11:22

今天从BREEZY升级到DAPPER
我以前装ATI驱动时把restricted-modules卸载了,升级时会不会有问题?
上次由 donny 在 2006-07-01 21:41,总共编辑 1 次。
头像
donny
帖子: 335
注册时间: 2005-10-03 15:25
送出感谢: 0
接收感谢: 0

#2

帖子 donny » 2006-07-01 16:13

升级完了,光荣牺牲,打不开X。
回复

回到 “老旧版本支持”