[原创]求救呀

为当前最终发行版之前的所有版本提供支持
回复
huangjianheng
帖子: 2
注册时间: 2006-07-03 15:31
送出感谢: 0
接收感谢: 0

[原创]求救呀

#1

帖子 huangjianheng » 2006-07-03 15:43

我刚用ubuntu,我想用GCC,我在新立得软件包管理器里发现GCC已经装好了,
但为什么在应用程序中看不到呢,请问怎么才能调出GCC,是不是要重装?
各位大虾,救命呀
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-07-03 16:07

命令行的。
● 鸣学
回复

回到 “老旧版本支持”