AMD xp2600+ 的CPU 应该安装什么版本的Ubuntu6.06

为当前最终发行版之前的所有版本提供支持
回复
ldl0707
帖子: 3
注册时间: 2006-07-03 16:36
送出感谢: 0
接收感谢: 0

AMD xp2600+ 的CPU 应该安装什么版本的Ubuntu6.06

#1

帖子 ldl0707 » 2006-07-03 17:08

ubuntu-6.06-desktop-i386.iso 吗?
twilight
帖子: 11
注册时间: 2006-07-01 11:50
送出感谢: 0
接收感谢: 0

#2

帖子 twilight » 2006-07-03 20:12

是的 不过装好后最好更新成K7的内核,速度能快不少
头像
zshmail
帖子: 270
注册时间: 2006-07-03 9:12
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 zshmail » 2006-07-05 14:55

怎么更新?可否详细说明
lookee
帖子: 141
注册时间: 2005-09-09 18:13
送出感谢: 0
接收感谢: 0

#4

帖子 lookee » 2006-07-06 9:44

apt-get install linux-k7
给我一个支点,我可以撬起地球仪!
Ubuntu Edgy Eft
Thinkpad T60
T2300(1.66G) 512M(667MHz) X1300(64M) 60G
回复

回到 “老旧版本支持”