5.10升级6.06出现问题!!!!

为当前最终发行版之前的所有版本提供支持
回复
头像
wddx
帖子: 6
注册时间: 2006-07-02 22:45
送出感谢: 0
接收感谢: 0

5.10升级6.06出现问题!!!!

#1

帖子 wddx » 2006-07-10 23:08

在"下载并安装升级"这一步提示出现错误,内容如下:
"Error authenticating some packages

It was not possible to authenticate some packages. This may be a transient network problem. You may want to try again later. See below for a list of unauthenticated packages.
_______________________________
libcairo2
vim
vim-common
vim-runtime
w32codecs
------------------------------------------------------
-------------------------------------------------------------------------------------------------------------------------------
请问这是什么意思??应该如何解决???是不是一定要删除这些包??不删除行不???恳求答复!!! :oops:
头像
wddx
帖子: 6
注册时间: 2006-07-02 22:45
送出感谢: 0
接收感谢: 0

#2

帖子 wddx » 2006-07-11 15:55

没有人帮忙啊??
回复

回到 “老旧版本支持”