我记得以前有一个 m***cygwin 的包,包含了大多数 cygwin 终端的功能,一时忘了去哪找,请知

为当前最终发行版之前的所有版本提供支持
回复
头像
ectotherm
帖子: 225
注册时间: 2006-05-23 13:35
送出感谢: 0
接收感谢: 0
联系:

我记得以前有一个 m***cygwin 的包,包含了大多数 cygwin 终端的功能,一时忘了去哪找,请知

#1

帖子 ectotherm » 2006-07-11 11:51

不小心把那个包删了,现在在公司使用 windows 真烦。还有刚刚下了个 ctags,但是没有 win32 binary 看来要自己编译,但只提供 unixes 的编译命令,想问下怎么办,谢谢。
回复

回到 “老旧版本支持”