grub没办法引导vmlinuz-2.6.15-26-386

为当前最终发行版之前的所有版本提供支持
回复
辰影op
帖子: 13
注册时间: 2006-05-30 2:34
送出感谢: 0
接收感谢: 0

grub没办法引导vmlinuz-2.6.15-26-386

#1

帖子 辰影op » 2006-07-14 13:27

今天装了ubuntu升级后还是只有26.15-23-386 新升级的内核没有 ?
XDG3669
帖子: 380
注册时间: 2006-07-10 22:50
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 XDG3669 » 2006-07-15 8:29

我的是26.15-26-386并能正常引导!
回复

回到 “老旧版本支持”