[问题]怎样将firebox升级到高版本

为当前最终发行版之前的所有版本提供支持
回复
littlelitao_ren
帖子: 5
注册时间: 2006-07-14 11:50
送出感谢: 0
接收感谢: 0

[问题]怎样将firebox升级到高版本

#1

帖子 littlelitao_ren » 2006-07-15 13:36

使用apt-get行不行
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 内存不足 » 2006-07-15 13:57

源里是1.5.0.4 稳定版,要用测试版的需要自己去下载
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
the_owl
帖子: 190
注册时间: 2006-02-18 20:42
送出感谢: 0
接收感谢: 0

#3

帖子 the_owl » 2006-07-15 16:35

去firefox官方网站下载一个自己安装就行了,apt-get是获得软件仓库里稳定的版本,不能得到最新的测试版的
littlelitao_ren
帖子: 5
注册时间: 2006-07-14 11:50
送出感谢: 0
接收感谢: 0

#4

帖子 littlelitao_ren » 2006-07-16 18:28

了解,谢谢!!
回复

回到 “老旧版本支持”