系统升级出现这样的东西,总是显示有一个要安装可是怎么也安装不上,错误内容如下

为当前最终发行版之前的所有版本提供支持
回复
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yongyi » 2006-07-17 10:50

cn99的源暂时有点问题.先换其它的用着.
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
回复

回到 “老旧版本支持”