错误

为当前最终发行版之前的所有版本提供支持
回复
不在状态
帖子: 6
注册时间: 2006-07-15 12:12
送出感谢: 0
接收感谢: 0

错误

#1

帖子 不在状态 » 2006-07-19 21:21

E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
以上是我打开新立得包管理器的出错信息
求解
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-07-19 22:06

照提示作,试试。
● 鸣学
头像
madoldman
帖子: 599
注册时间: 2006-02-27 20:19
来自: works system
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 madoldman » 2006-07-19 22:12

因为安装过程中非正常退出了,有些包已经安装了,但是还没有配置,所以会出这个错,安装提示操作就可以了
东西路,南北走
十字路口人咬狗
拿起狗来打砖头
砖头咬了狗一口
图片
回复

回到 “老旧版本支持”