[问题]请问6.06版本支持多大内存?

为当前最终发行版之前的所有版本提供支持
回复
kindong
帖子: 3
注册时间: 2006-07-20 9:12
送出感谢: 0
接收感谢: 0

[问题]请问6.06版本支持多大内存?

#1

帖子 kindong » 2006-07-20 9:14

5.0默认最大支持4G内存,6.06默认是否能够支持8G内存?
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2006-07-20 9:37

自己编译内核,把大内存支持加上.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
kindong
帖子: 3
注册时间: 2006-07-20 9:12
送出感谢: 0
接收感谢: 0

我是说在不编译内核的情况下,6.06仍旧只是支持4G内存吗?

#3

帖子 kindong » 2006-07-20 9:45

多谢。。
回复

回到 “老旧版本支持”