Firefox & JRE ???

为当前最终发行版之前的所有版本提供支持
回复
头像
YinzCN
帖子: 141
注册时间: 2006-07-10 22:31
送出感谢: 0
接收感谢: 0

Firefox & JRE ???

#1

帖子 YinzCN » 2006-07-20 15:29

我装了 JDK ,但是 Firefox 不能使用 JRE ????
头像
oneleaf
论坛管理员
帖子: 10229
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 103 次

#2

帖子 oneleaf » 2006-07-20 15:32

jdk 有个插件的包,安装才可以。 参考 快速设置指南。
回复

回到 “老旧版本支持”