没有相应的PPC的对应包??

为当前最终发行版之前的所有版本提供支持
回复
zootop
帖子: 11
注册时间: 2005-08-15 14:40
送出感谢: 0
接收感谢: 0

没有相应的PPC的对应包??

#1

帖子 zootop » 2005-08-15 18:25

没有相应的PPC的对应包??????
头像
millenniumdark
论坛版主
帖子: 4160
注册时间: 2005-07-02 14:41
系统: Ubuntu 14.04 (Kylin)
送出感谢: 43 次
接收感谢: 9 次
联系:

#2

帖子 millenniumdark » 2005-08-15 20:05

按照oneleaf的说法,有些不是开源的软件,只提供X86的包,又因为非开源,无法根据源代码生成PPC或64位的包。

这也是没办法的事情。

本来我想买mac mini。然后ubuntu、MAC OS X双系统的说。考虑到linux——PPC支持的问题,就做罢了。
回复

回到 “老旧版本支持”