need your help !!!

为当前最终发行版之前的所有版本提供支持
回复
头像
clark cao
帖子: 7
注册时间: 2006-05-15 10:36
送出感谢: 0
接收感谢: 0

need your help !!!

#1

帖子 clark cao » 2006-07-21 11:02

sun-java5-jre:
依赖: sun-java5-bin 但是此软件包将不会被安装 或者
ia32-sun-java5-bin (=1.5.0-06-1) 但是此软件包不能安装

this was from the wrong message when i installed the sun-java5-jre!
回复

回到 “老旧版本支持”