有关Kbuntu的一个问题

为当前最终发行版之前的所有版本提供支持
回复
pipago
帖子: 131
注册时间: 2006-07-14 21:04
送出感谢: 0
接收感谢: 0

有关Kbuntu的一个问题

#1

帖子 pipago » 2006-07-21 18:56

今天又装了一套Kutbun,依靠安装ubuntu的经验基本都搞定了。只是遗留下来一个问题,Kubuntu中默认的浏览器是konqueror,怎么样设定才能使得konqueror能和amule连动?不用每一次都把ed2k的链接复制到amule里?
bigbighill
帖子: 69
注册时间: 2006-07-12 16:02
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 bigbighill » 2006-07-22 10:18

前几天我在ubuntu上安装了kde,启动kde后感觉很炫。。。。。。。。。。。
回复

回到 “老旧版本支持”