ubuntu6.0.3lts开发工具

为当前最终发行版之前的所有版本提供支持
回复
ahlai
帖子: 141
注册时间: 2006-05-03 9:10
送出感谢: 0
接收感谢: 0

ubuntu6.0.3lts开发工具

#1

帖子 ahlai » 2006-07-21 20:05

安装开发工具都需要安装那些包啊,
、我主要想编译内核
谢谢
fteye
帖子: 201
注册时间: 2005-11-18 20:52
送出感谢: 0
接收感谢: 0

#2

帖子 fteye » 2006-07-21 21:49

sudo apt-get install build-essential
回复

回到 “老旧版本支持”