系统用的是intel的双核cpu,需要更新到linux-86-smp?

为当前最终发行版之前的所有版本提供支持
回复
BMYKEN
帖子: 7
注册时间: 2006-04-24 19:25
送出感谢: 0
接收感谢: 0

系统用的是intel的双核cpu,需要更新到linux-86-smp?

#1

帖子 BMYKEN » 2006-07-24 8:42

rt
谢谢
回复

回到 “老旧版本支持”